WordPress 3.0.4

このYumidon.comで使用してるWordPress も無事アップデート完了しました~!

重要なセキュリティアップデートですょ!

年を越す前にアップデート済ませてしまいましょう(^_^)/

下記、wordpress.orgより引用

このアップデートはとても重要なので、な るべく早く適用してください。
このアップデートでは HTML をサニタイズする KSES と呼ばれるライブラリーにある
コアのセキュリティバグを修正します。
このリリースをランク付けするなら、”critical” (重要) になります。

3.0.4 重要なセキュリティアップデート

 

重要なセキュリティアップデート

重要なセキュリティアップデート