OpenPNE(PHPのバージョンでハマる)

オープンソースソフトウェアの「OpenPNE」でテスト用SNS構築。

PHPのバージョン7.3.14に上げたのは良いけど・・。

かなりハマりました。

最新版の OpenPNE3.10.0を入れなおして、何とか成功。

OpenPNE3.10.0